das Untersbergforum

hier könnt ihr Hinweise geben auf andere schamanische Foren

Moderator: Moderatorenteam

das Untersbergforum

Beitragvon WhiteEagle » 02.12.2004 14:46

http://www.untersberg.info/modules.php? ... file=index

ein relativ neues Forum speziell zum Untersberg.
Ich hab mich dort schon registriert und Vernetzung angeboten - wie auch immer die aussehen mag. Jedenfalls genial, das sowas gerade jetzt zu finden ist!

freudige Grüße

WhiteEagle
Glaube unerschütterlich an dich und deine Kraft!
Erwarte Visionen und Wunder.
Denn das was du nicht sehen kannst
ist stärker und größer als du ahnst!
Benutzeravatar
WhiteEagle
 
Beiträge: 3490
Registriert: 23.04.2003 14:02
Wohnort: Bad Reichenhall / Oberbayern / Berchtesgadener Land

Beitragvon WhiteEagle » 10.01.2007 14:19


echt schad- und weg isses, das Untersbergforum.
Die Admins sind wohl irgendwo in der Welt "untergetaucht", wie ich erfahren hab.
Das ganze war ein Studienprojekt - sehr aufwendig und sauber recherchiert, aber eben ohne Pflege des Forums.

Der Untersberg bleibt uns aber erhalten!

whiteeagle


Glaube unerschütterlich an dich und deine Kraft!
Erwarte Visionen und Wunder.
Denn das was du nicht sehen kannst
ist stärker und größer als du ahnst!
Benutzeravatar
WhiteEagle
 
Beiträge: 3490
Registriert: 23.04.2003 14:02
Wohnort: Bad Reichenhall / Oberbayern / Berchtesgadener Land

Beitragvon WhiteEagle » 16.01.2007 10:34


und eben weil die Infos im Untersbergforum so sauber recherchiert waren, habe ich eine Frage:
ich kann mich erinnern, gehört zu haben, dass es über irgendeine Suchmaschine oder andere Funktionen es möglich ist, auf gelöschte Websites zugreifen zu können. Ich meine jetzt nicht den Cache-Speicher!
Aber vielleicht was das auch alles viel Komplizierter.... ?

Frage anders gestellt:
kann ich auf die Daten des früheren Untersbergforums noch zugreifen?

lg

whiteeagle
Glaube unerschütterlich an dich und deine Kraft!
Erwarte Visionen und Wunder.
Denn das was du nicht sehen kannst
ist stärker und größer als du ahnst!
Benutzeravatar
WhiteEagle
 
Beiträge: 3490
Registriert: 23.04.2003 14:02
Wohnort: Bad Reichenhall / Oberbayern / Berchtesgadener Land

Beitragvon AdDigDifWorld » 16.01.2007 17:47

Hi Rainer,

ja, gibt es! Die Wayback Machine... Unter http://www.archive.org/index.php kannst Du die URL eingeben.

Ich hab's mal ausprobiert , aber leider funktioniert das anscheinend nur mit Webseiten, aber nicht mit Foreninhalten (leuchtet mir auch irgendwie ein). Die Seite an sich kannst Du schon noch ansehen, aber nicht das Forum...

Liebe Grüße,
Adrian
Ahou Mitakuye Oyasin!
Benutzeravatar
AdDigDifWorld
 
Beiträge: 242
Registriert: 25.12.2004 17:51
Wohnort: Traunstein, Chiemgau, Bayern, D

Beitragvon WhiteEagle » 17.01.2007 10:21


Hallo Adrian,

danke, das war ein wertvoller Hinweis!
Ich will auch nicht auf den Inhalt des Untersbergforums zugreifen können - da stand eh fast nix drin - sondern auf die vielen Infos auf den Eingangsseiten.
Nun ist es aber so, dass die Autoren immer nur einen kurzen Ausschnitt aus dem ganzen Artikel gezeigt haben und dann mußte man auf "weiterlesen" klicken. Wie finde ich jetzt aber den URL-Anhang für die "weiterlesen"-Sites?
Hast du dazu auch noch ne Idee?

lg

whiteeagle

Glaube unerschütterlich an dich und deine Kraft!
Erwarte Visionen und Wunder.
Denn das was du nicht sehen kannst
ist stärker und größer als du ahnst!
Benutzeravatar
WhiteEagle
 
Beiträge: 3490
Registriert: 23.04.2003 14:02
Wohnort: Bad Reichenhall / Oberbayern / Berchtesgadener Land

Beitragvon AdDigDifWorld » 17.01.2007 13:24

Oh je, das wird schwierig...

Ich hab's ausprobiert, ich schaff es nicht, vielleicht hat Matthias noch eine Idee...

Das Problem ist wahrscheinlich, dass die Seite mit PHP Nuke oder ähnlichem erstellt worden ist. Man kommt an den Weiterlesen-Link nur über den Umweg dran, dass man sich den Quelltext der Seite anzeigen lässt und dann im Code danach sucht. An sich kein Problem, aber wenn man diesen Link dann in die Wayback Machine eingibt, bekommt man "no matches". Und zwar nachdem ich den Link von den HTML-Schnörkel befreit hatte (in sauberem HTML-Code schreibt man nicht einfach "&" sondern "&", und deshalb muss man natürlich aus Links, die ein & enthalten, das "amp;" entfernen, was aber in diesem Fall leider nichts geholfen hat).

Ich bin also leider erstmal mit meinem Latein am Ende. :-( Tut mir sehr leid!

Liebe Grüße,
Adrian
Ahou Mitakuye Oyasin!
Benutzeravatar
AdDigDifWorld
 
Beiträge: 242
Registriert: 25.12.2004 17:51
Wohnort: Traunstein, Chiemgau, Bayern, D


Zurück zu Andere schamanische Foren

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron